¡Últimas novedades!
Estamos muy contentos de anunciar que el foro ha sido actualizado a la versión 3.2. Esta actualización trae muchas mejoras para los usuarios. Esperamos que disfrutes de ellas.

Mi X Max 300 no arranca!!

Información sobre la mecánica y todo lo que pueda ponerse a la moto.
afmuorod
xmaxer@ junior
xmaxer@ junior
Mensajes: 136
Registrado: Dom 25/12/16 16:50
Moto: X max 250 2012
Contactar:

Mi X Max 300 no arranca!!

Mensaje por afmuorod » Mié 31/01/18 18:50

Buenas! Llevaba 15 días sin coger la moto y ahora cuando he ido a dar el contacto con la llave no hace nada! Creo que me dejé el maletero abierto y en la posición open, no se si el led se ha podido comer la batería si es que se quedó encendido. Otra opción es que se haya desconfigurado la llave, que no debería... El caso es que le doy al botoncito de la llave y no hace nada. La primera vez lo puse en la posición de encendido y no se encendió ninguna luz, ahora se ha quedado bloqueado en off y no lo puedo mover... A alguien le ha pasado algo parecido o tiene alguna idea? Gracias

Rcebgom
xmaxer@ junior
xmaxer@ junior
Mensajes: 298
Registrado: Lun 04/09/17 10:55
Moto: Yamaha X-max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por Rcebgom » Mié 31/01/18 19:34

Buenas tardes... Podrías hacer algunas comprobaciones...

El mando esta apagado?
Tiene pila el mando?

Acércate a la moto y ahora prueba a desbloquearla...

afmuorod
xmaxer@ junior
xmaxer@ junior
Mensajes: 136
Registrado: Dom 25/12/16 16:50
Moto: X max 250 2012
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por afmuorod » Mié 31/01/18 19:57

Rcebgom escribió:Buenas tardes... Podrías hacer algunas comprobaciones...

El mando esta apagado?
Tiene pila el mando?

Acércate a la moto y ahora prueba a desbloquearla...
Si, está encendido (con el parpadeo rápido), he llamado al taller y me han dicho que es posible que se haya desconfigurado el mando, me extrañaría que fuera algo de batería... Mañana la recoge la grúa a las 8 de la mañana, voy a intentar dar el contacto en modo manual, a ver si doy con la tecla.

afmuorod
xmaxer@ junior
xmaxer@ junior
Mensajes: 136
Registrado: Dom 25/12/16 16:50
Moto: X max 250 2012
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por afmuorod » Mié 31/01/18 20:58

Tiene pinta de ser de la batería ya que para sincronizar una nueva llave, apretando 5 segundos el boton off se tiene que encender un led en el cuadro y no se enciende...

Sabéis como abrir el maletero con la llave mecánica? No encuentro la cerradura donde meter la llave en ningún sitio

Rcebgom
xmaxer@ junior
xmaxer@ junior
Mensajes: 298
Registrado: Lun 04/09/17 10:55
Moto: Yamaha X-max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por Rcebgom » Mié 31/01/18 21:58

El maletero esta del lado del escape, junto al chasis hay un tapón de goma, lo quitas y esta la cerradura.
También cambiaría la pila del mando, es posible que tenga carga para el led y no para transferir o desbloquear la moto.

Yo también probaría el arranque sin llave, si arranca no es batería... Y seria el mando.

Avatar de Usuario
TYPERBCN
xmaxer@ senior
xmaxer@ senior
Mensajes: 867
Registrado: Mar 08/09/09 00:00
Moto: Xmax 400 2015
Ubicación: BCN
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por TYPERBCN » Jue 01/02/18 00:50

15 días sin cogerla y algo gastando pueden gastar la batería.
A mi me paso con 15 dias y la alarma. Saca la batería y prueba a cargarla si puedes a ver si revive

smenda
xmaxer@ senior
xmaxer@ senior
Mensajes: 885
Registrado: Vie 26/04/13 21:28
Moto: X Max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por smenda » Jue 01/02/18 10:26

Si tienes un buen cargador de baterías (que los cables lleguen hasta la moto) o mejor si tienes un "Jump Starter" portátil, no te hace falta ni desmontar la batería !! le pones las pinzas directamente en las bornas, y veras muy rápido si es un problema de batería 8)
El jump starter en mi antigua xmax me saco ya de al menos 3 o 4 apuros serios cuando la batería empezó a fallar a los 4 años, y al final lo llevaba siempre en la moto.

https://www.amazon.es/Suaoki-K12-Arranc ... mp+Starter
Saludos

Rcebgom
xmaxer@ junior
xmaxer@ junior
Mensajes: 298
Registrado: Lun 04/09/17 10:55
Moto: Yamaha X-max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por Rcebgom » Jue 01/02/18 14:07

Muy buena recomendación!!!

Desconocía ese aparato y me parece una pasada.

Gracias Smenda

smenda
xmaxer@ senior
xmaxer@ senior
Mensajes: 885
Registrado: Vie 26/04/13 21:28
Moto: X Max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por smenda » Jue 01/02/18 14:18

De nada Rcebgom !
hoy día ya no son nada caros, hace un par de años cuando lo compré aun eran bastante novedad pero ya funcionaban de escándalo. Hay de diferentes capacidades (mAh) e intensidades para el arranque (A) el mio es un suaoki de amazon que correspondería al actual T10 (https://www.amazon.es/Suaoki-T10-Arranc ... B01CJ80QKY) y os puedo asegurar por experiencia propia que arranca la moto de maravilla! lo usé unas 5 veces en mi antigua xmax 250, y era exactamente como si se le colocara una bateria nueva, algo increíble, solo que encima no tienes que desmontar ni un cable: colocar pinzas y arrancar. Mi jump starter lleno da para unos 15 o 20 arranques seguidos sin problema ninguno.
Es como si llevaras una bateria nueva de recambio en la moto, pero con tamaño y peso de bolsillo y encima recargable... que te sirve también como linterna y para cargar dispositivos por USB. Una gozada. Yo lo llevo siempre cada vez que salgo de ruta o viaje, y asi voy totalmente tranquilo de que no me voy a quedar tirado Dios sabe donde por culpa de un fallo de batería.
Saludos

Scootermax
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 58
Registrado: Mar 21/11/17 23:08
Moto: X-Max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por Scootermax » Vie 02/02/18 21:04

Muchas gracias por la información sobre el jump starter! La verdad es que tiene muy buena pinta y no es nada caro :wink:

Supongo que en nuestra moto habría que desmontar toda la parte frontal para acceder a los bornes de la batería... podía haber algún conector a mano para no tener que desmontar nada... grrrr 8)

smenda
xmaxer@ senior
xmaxer@ senior
Mensajes: 885
Registrado: Vie 26/04/13 21:28
Moto: X Max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por smenda » Vie 02/02/18 21:08

Scootermax escribió:Supongo que en nuestra moto habría que desmontar toda la parte frontal para acceder a los bornes de la batería...
en la 300 el frontal son solo 2 tornillos !!! :wink:
se le podría instalar una toma como dices, pero no vienen hechas, habría que adaptarla uno mismo, por supuesto usando los cables originales de las propias pinzas (cables gordos) porque hay que tener mucho cuidado ya que esos cables soportan alto amperaje y tanta intensidad de corriente instantánea exigiría conexiones robustas bien hechas, además esos cables encima de gruesos y rígidos suelen ser muy cortos para que no tengan perdidas y eso dificulta mucho la colocación del enchufe, pero probablemente se podría hacer.
Saludos

Rcebgom
xmaxer@ junior
xmaxer@ junior
Mensajes: 298
Registrado: Lun 04/09/17 10:55
Moto: Yamaha X-max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por Rcebgom » Vie 02/02/18 21:39

Yo por ejemplo tengo una toma en la guantera. Que me sirve como mantenedor de la bateria y podría usarse para un arranque rápido.

Scootermax
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 58
Registrado: Mar 21/11/17 23:08
Moto: X-Max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por Scootermax » Vie 02/02/18 21:40

Muchas gracias por la respuesta! :wink: Creía que en la Xmax 300 para acceder a la batería había que desmontar primero la pantalla y después la carcasa de color negro que se supone que cubre la batería. Hasta ahora únicamente he desmontado la pantalla para quitar la original y poner el modelo alto de GIVI, y me parecía un poco rollo tener que hacer ese proceso más desmontar el plástico al que antes he hecho referencia para poder acceder a la batería :wink:

Entonces, si el proceso no es tan largo, ya no da tanta pereza acceder a la batería cuando haga falta :mrgreen: :mrgreen:

Rcebgom
xmaxer@ junior
xmaxer@ junior
Mensajes: 298
Registrado: Lun 04/09/17 10:55
Moto: Yamaha X-max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por Rcebgom » Vie 02/02/18 21:48

Sí mirases el cuentakilómetros de frente veras que en las esquinas hay un tornillo Allen de cada lado.

Quitando esos dos tornillos ya tendrías el frontal "libre".

De todas formas en el manual creo que viene explicado todo más detallado.

PD: no es necesario quitar la cúpula para sacar el frontal.

smenda
xmaxer@ senior
xmaxer@ senior
Mensajes: 885
Registrado: Vie 26/04/13 21:28
Moto: X Max 300 2017
Contactar:

Re: Mi X Max 300 no arranca!!

Mensaje por smenda » Vie 02/02/18 22:12

Rcebgom escribió:Yo por ejemplo tengo una toma en la guantera. Que me sirve como mantenedor de la bateria y podría usarse para un arranque rápido.
Cuidado Rcebgom !! no son lo mismo !
un mantenedor de bateria tiene bajisimo amperaje, asi que no necesita cables serios, cualquiera vale; pero el jump starter o arrancador si !!!
los cables de un arrancador son rígidos de cobre, MUY gruesos y muy cortos, no se puede usar otros que no sean los que trae el propio arrancador de origen, o sino los quemarás en la primera arrancada. Encima el enchufe del arrancador es muy especial justamente para que no se usen otros cables que los originales y vienen especialmente protegidos con su propio fusible y relé para no dañar el circuito eléctrico.
Como comenté antes, si se quiere preparar una instalación fija hay que usar obligatoriamente los cables de origen, sustituyendo solamente las pinzas por unos terminales muy gruesos y buenos.

https://img.grouponcdn.com/deal/6KHAZfe ... 00x420.jpg
https://pisces.bbystatic.com/image2/Bes ... xWidth=550
Saludos

Responder