Problema para desmontar el Embrague

Información sobre la mecánica de la yamaha x-max, revisiones, etc

Problema para desmontar el Embrague

Notapor Sergio_R6 » Mar 27/01/09 20:01

Hola chicos, le he cambiado el aceite a la moto a los 27.000km y he aprobechado para ponerle los rodillos intercambiados de la Cygnus.

La cuestión es que al volver a montar todo el conjunto y arrancar la moto sin la tapa del variador/embrague, el embrague hace unos ruidos muy grandes un toc-toc-toc hasta que se la rueda trasera coje cierta velocidad (no es normal que gire tan rápido al ralentí). En cuanto la rueda gira a velocidad constante deja de hacer el toc-toc-toc pero si freno la rueda con el freno trasero, vuelve a hacer un toc toc toc muy fuerte hasta volver a coger velocidad.

No se lo que es y me he puesto a desmontar el embrague pero no he podido y no se si es que hay algo mal dentro o que yo no se desmontarlo.

He sacado la tuerca y la pieza que sujeta el embrague (primera foto) pero la campana y todo lo que hay dentro no lo puedo sacar (segunda foto) hacia afuera. Es normal? me he dejado por desmontar algún tornillo? En mis anteriores scooters, era tan fácil como sacar la tuerca que une todo el embrague y este salia sin problemas.

Imagen
Imagen

Ayuda porfavor!!!
Avatar de Usuario
Sergio_R6
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 52
Registrado: 11/05/06
Moto:

Notapor Sergio_R6 » Mié 28/01/09 16:21

Nadie ha sacado el embrague nunca, ni para reparar el famoso defecto???
Avatar de Usuario
Sergio_R6
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 52
Registrado: 11/05/06
Moto:

Notapor Changui » Mié 28/01/09 19:36

Como veo que nadie dice nada, y eso jode mucho yo almenos te demostrare que lo he leido pero no puedo ayudarte, porque no se de que va el tema... Lo maximo que te puedo hacer es subir el post ;-)

Saludos y espero que lo puedas solucionar.
Avatar de Usuario
Changui
mega xmaxer@
mega xmaxer@
 
Mensajes: 4261
Registrado: 02/06/08
Ubicación: Barcelona
Moto:

Notapor xrober » Mié 28/01/09 20:32

lo siento compañero.

Yo tampoco tengo ni idea. A ver si alguien que lo haya desmontado te dice algo!
Roberto->Manises(Valencia) Socio Nº82...
Actual: SV 650Sweet '02 edition.Ex-Xmax 250 blanquituneá - Ex-Xmax 125 antracita - Ex-Derbi Senda '92
Avatar de Usuario
xrober
mega xmaxer@
mega xmaxer@
 
Mensajes: 3630
Registrado: 29/09/07
Ubicación: manises (Valencia)
Moto:

Notapor Titomax » Mié 28/01/09 20:49

Pues no, no es normal. Yo lo he desmonatdo varias veces y te tiene que salir sin problema. Ha probado a tira fuerte. Ya sabes, con un par...Je je!!
<strong>Los moteros no tumbamos, examinamos de cerca el asfalto. </strong>
Avatar de Usuario
Titomax
xmaxer@ senior
xmaxer@ senior
 
Mensajes: 627
Registrado: 12/11/08
Ubicación: Barcelona
Moto:

Notapor TRONMAX » Mié 28/01/09 21:37

Pues de desmontar embragues poco se ha oido por aqui, eso si, problemillas de tirones si que han dado, pero hemos ido al taller a solucionarlo :?
Mis anteriores motos: Derbi Variant trucada- Gilera KZ 125 Endurance- Yamaha SR250- Yamaha FZR 600 '91- otra Yamaha SR250- Honda CB 250- Yamaha X-MAX 250 '06- Kymco Agility 125- Yamaha MT-03 660- Honda SH 300i ABS
Avatar de Usuario
TRONMAX
mega xmaxer@
mega xmaxer@
 
Mensajes: 17293
Registrado: 05/07/06
Ubicación: Barcelona
Moto: Honda CB 500 X ABS


Volver a Mecánica



¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 7 invitados